자유게시판

우선 죄송합니다.

1 홍수미 4 1,765

오래전에 등록해놓고,, 제대로 들어와 보지도 못하고..

늘 도움만 받다가 거의 10년만에 들어와 봅니다.

너무 죄송하지만, 마땅히 물어볼때가 없네요..

요즘 너무 맥도 않쓰고,, 잘 모르는 분들도 많고..

우선 맥이 고장나서 다시 깔았는데.. 그다음부터 여러가지가 문제가 생겼습니다.

특히 압축프로그램이 너무 않되네요.. 전에 쓰던게 stuffit였는데.. 지금 계속 압축하면 깨지네요..

전 G5  맥  OS X를 쓰고 있는데.. 미치겠네요.. 왜 자꾸 깨지는지.. 기존에 있던 5.5나 6도 다 깨져요..

어떤걸 바꿔야 할까요? 그리고 압축프로그램은 어디서 다운받아야 할까요..

염치없지만,, 도와주세요...

Author

Lv.1 1 홍수미  실버
460 (23%)

등록된 서명이 없습니다.

Comments

8 lee.m.k
OS-X를 새로 설치하고 새로운 프로그램으로 설치할때는
원칙적으로 시리얼 번호 입력이 가능한 프로그램으로 설치하여야 정상적인 동작을 얻을수 있습니다만,
의외로 많은분들이 어둠의 경로에 해당하는 프로그램들을 사용하는 경우가 많고 또 관리도 부실하여
지금처럼 문제가 발생하면 혼란을 주게 됩니다.
OS-X 용 스터프의 경우도 OS-X를 새로 설치할 경우에는
기존의 사용 환경들이 모두 크리어 되었기 때문에 새로 설치하는 모든 프로그램들은
반드시 시리얼 번호 입력이 가능하여야 합니다.
그렇지 않고 사용할 경우 여러가지 예기치 않고 원하지 않는 문제들이 발생 합니다.
5.5나 또는 6의 경우 "클래식 하ㅗㄴ경"에서 정상적으로 동작하나 압축이 깨진다면
OS-X 한경에서 사용해 보세요.
OS-X 환경에서의 사용법은 스터프의 아이콘을 선탣후 "정보입수"를 하시고 그곳 창에서 "클래식에서열기"를 해제 하시면 OS-X에서 사용이 가능합니다.
단 조건은 버전 10.4 또는 10.5 버전에서만 사용 가능 합니다.
1 홍수미
우선 너무나 감사합니다.. 아직 해결은 못했지만.. 이렇게 정성스럽게 답변 주셔서 너무 감사합니다.
말씀대로 정보입수까지는 들어갔는데.. 클래식열기라는 글씨가 없어요.. 어떻게 선택할수 있는 방법이 없네요
저희 맥에 버전이 10.4 인데.. 거기에 맞는 드럽스탑 버전이 얼마인지도 모르겠고.. 어디서 다운받아야 하는지도 모르겠네요.. 5.5나 6은 다 되질 않고.. 좀더 높은 버젼으로 깔아야 할꺼 같은데.. 다운받는곳이 어디 없을까요?
8 lee.m.k
혹시 이 글을 보시게 되면 제 쪽지 함으로 파일을 받으실 메일 주소를 보내 주세요.
스터프 OS-X 버전을 보내 드릴께요.
1 홍수미
너무 너무 감사합니다. 제 메일은 sheisb@hanmail.net 입니다.
고맙습니다^^

Total 11,774 Posts, Now 1 Page

Banner
 
등록된 배너가 없습니다.
Facebook Twitter GooglePlus KakaoStory NaverBand